Springen Sie direkt:

FAQ / Installation & Update

Welche Webserver werden unterstützt?
Apache 2.x mit aktiviertem mod_rewrite.lighttpd ab Version 1.4.x (mit Unterstützung für URL-Rewriting).Microsoft Internet Information Server ab Version 5.0 (mit Unterstützung für URL-Rewriting).
Zurück