Springen Sie direkt:

FAQ / Installation & Update

Welche Datenbanksysteme werden unterstützt?
MySQL ab Version 4.1.x, empfohlen wird jedoch MySQL ab Version 5.x, PostgreSQL ab Version 8.x, SQLlite. Theoretisch ist eine Einbindung relationaler Datenbanksysteme wie z.B. Sybase, Oracle, DB2 auf Anfrage möglich.
Zurück