Springen Sie direkt:

FAQ / Installation & Update

Welche weitere Software ist für den normalen Betrieb nötig?
Serverseitig:XSLT-Prozessor: ext/xsl (oder die modifizierte Erweiterung ext/xslcache), Sablotron (ext/xslt) oder alternativ ext/dom_xml. Grafikprozessor: GDlib ab Version 2 (empfohlen aus Bundle mit PHP).Clientseitig:Moderner Browser (z.B. Firefox ab Version 10, Internet Explorer ab Version 8.0, Google Chrome, Opera 9.x)
Zurück