Springen Sie direkt:

FAQ / Systemerweiterung

Welche Programmiersprachen lassen sich verwenden?
PHP ab Version 4.3 oder höher wird benötigt. Als Templatesprache wird XSLT benutzt, sodass eine entsprechende Erweiterung aktiviert werden muss. Für PHP 4 ist dies Sablotron oder DOM, für PHP 5 XSL oder XSLCACHE.
Zurück